<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">


<title>
Alvear: Acribillaron a balazos a un productor ganadero frente a su hijo y hermana | CORRIENTES 24HS</title>


<!-- STYLESHEET INIT -->
<link href="http://corrientes24hs.com/wp-content/themes/treeview/style.css" rel="stylesheet" type="text/css" />

<script src="http://use.edgefonts.net/open-sans.js"></script>



<!-- favicon.ico location -->

<link rel="pingback" href="http://corrientes24hs.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
#main-navigation,.post-meta,a.button,input[type='button'], input[type='submit'],h1.post-title,.wp-pagenavi a,#sidebar .item-options,.iegradient,h3.widget-title,.footer-bottom,.sf-menu .current_page_item a, .sf-menu .current_menu_item a, .sf-menu .current-menu-item a,.sf-menu .current_page_item a:hover, .sf-menu .current_menu_item a:hover, .sf-menu .current-menu-item a:hover {filter: none !important;}
</style>
<![endif]-->



<style type='text/css' media='all'>
@font-face {
  font-family: 'FontAwesome';
  src: url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.eot');
  src: url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.eot?#iefix') format('eot'), url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.woff') format('woff'), url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.ttf') format('truetype'), url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.otf') format('opentype'), url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.svg#FontAwesome') format('svg');
  font-weight: normal;
  font-style: normal;
}
</style>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CORRIENTES 24HS &raquo; Feed" href="http://corrientes24hs.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORRIENTES 24HS &raquo; RSS de los comentarios" href="http://corrientes24hs.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORRIENTES 24HS &raquo; Alvear: Acribillaron a balazos a un productor ganadero frente a su hijo y hermana RSS de los comentarios" href="http://corrientes24hs.com/2017/09/05/alvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana/feed/" />

<!-- start open graph code -->
<meta property="og:url" content="http://corrientes24hs.com/2017/09/05/alvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana/"/>
<meta property="og:title" content="Alvear: Acribillaron a balazos a un productor ganadero frente a su hijo y hermana" />
<meta property="og:description" content="Se trata de Rubén “Pipo” Machado de 39 años. Su bebé de 11 meses de vida también resultó herido de bala al igual que su hermana. En el allanamiento de ..." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://corrientes24hs.com/wp-content/uploads/2017/08/descarga-3-200x134.jpg" />
<meta property="og:site_name" content="CORRIENTES 24HS" />
<!-- end open graph code -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/corrientes24hs.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='base-css'  href='http://corrientes24hs.com/wp-content/themes/treeview/lib/styles/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/superfish-menu/css/superfish.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fancybox/jquery.fancybox-1.3.4.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/css/font-awesome.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/modernizr/modernizr.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/superfish-menu/js/superfish.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/superfish-menu/js/supersubs.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/transit/jquery.transit.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://corrientes24hs.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://corrientes24hs.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://corrientes24hs.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ANSES: 17.627 correntinos tienen su préstamo Argenta' href='http://corrientes24hs.com/2017/09/05/anses-17-627-correntinos-tienen-su-prestamo-argenta/' />
<link rel='next' title='Comenzaron a Trabajar las Brigadas de Chagas en el interior de la Provincia' href='http://corrientes24hs.com/2017/09/05/comenzaron-a-trabajar-las-brigadas-de-chagas/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://corrientes24hs.com/2017/09/05/alvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana/" />
<link rel='shortlink' href='http://corrientes24hs.com/?p=9756' />
<link rel="alternate" type="application/json+oembed" href="http://corrientes24hs.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorrientes24hs.com%2F2017%2F09%2F05%2Falvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://corrientes24hs.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorrientes24hs.com%2F2017%2F09%2F05%2Falvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana%2F&#038;format=xml" />
<style type='text/css' media='screen'> .gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }

.twitterbox span { width:100%; float:left; margin: 6px 0 0; display:block; }

.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }

#flickr-widget .flickr_badge_image { background: transparent none; border: 0px none; float:left; margin: 0 5px 5px; }

#footer #flickr-widget {
width: 100% !important;
display: block;
padding: 0 !important;
}

#flickr-widget li { width:100%;margin:0px !important;padding:0px !important; }

</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">
jQuery.noConflict();
var $sf = jQuery;
    $sf(document).ready(function(){
        $sf("ul.sf-menu").supersubs({
            minWidth:    15,   // minimum width of sub-menus in em units
            maxWidth:    20,   // maximum width of sub-menus in em units
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over
                               // due to slight rounding differences and font-family
        }).superfish();  // call supersubs first, then superfish, so that subs are
                         // not display:none when measuring. Call before initialising
                         // containing tabs for same reason.
    });
</script>





<script type="text/javascript">
jQuery.noConflict();
var $fc = jQuery;
$fc(document).ready(function() {
$fc("a[rel=gallery_group]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">Image ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
				}
			});
});
</script>


<script type="text/javascript">
jQuery.noConflict();
var $sb = jQuery;
$sb(document).ready(function() {
   $sb('#socialbox a').hover(function() {
		$sb(this).animate({ marginTop: '-5px' }, 100);
	}, function() {
		$sb(this).animate({ marginTop: '0px' }, 100);
	}); // Menu simple animation
});
</script>


<script type="text/javascript">
jQuery(document).ready(function(){
jQuery('#right-sidebar #wp-calendar').wrap('<div class="extra-block">');
jQuery('#right-sidebar .widget_categories select').wrap('<div class="extra-block">');
jQuery('#right-sidebar .widget_archive select').wrap('<div class="extra-block">');
});
</script>


<style type='text/css' media='all'>


body {
font-family: open-sans, arial, sans-serif !important;
}


h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a {
font-family: open-sans, arial, sans-serif !important;  
}


#main-navigation, .sf-menu li {
font-family: open-sans, arial, sans-serif !important;
}

@font-face {

 font-family: 'Museo';
    src: url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.eot');
    src: url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.eot?#iefix') format('embedded-opentype'),
         url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.woff') format('woff'),
         url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.ttf') format('truetype'),
         url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.svg#museo_300regular') format('svg');
    font-weight: normal;
    font-style: normal;
}#post-entry article.home-post .article-blk { height: 320px !important; }

#main-navigation {}
.sf-menu li:hover ul,.sf-menu li.sfHover ul {top:3.3em;}


#right-sidebar #searchform input[type="text"] {
background: #eee url('http://corrientes24hs.com/wp-content/themes/treeview/lib/styles/images/search-ico-alt.png') no-repeat scroll 96% center;
    color: #444444;
    font-size: 1em;
    margin: 0 !important;
    padding: 6px 12px !important;
    width: 75%;
    border: 1px solid #ccc;
}


</style>

</head>

<body class="post-template-default single single-post postid-9756 single-format-standard unknown" id="custom">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">
<div id="bodycontent">

<!-- HEADER START -->
<header class="iegradient" id="header" role="banner">
<div class="header-inner">

<div id="header-top">
<div id="siteinfo">
<h1><a href="http://corrientes24hs.com/" title="CORRIENTES 24HS" rel="home">CORRIENTES 24HS</a></h1><p id="site-description">Noticias las 24hs</p>
</div><!-- SITEINFO END -->

<div id="header-right">
<div class="social-and-search">
<form role="search" method="get" id="searchform" action="http://corrientes24hs.com/">
<div><label class="screen-reader-text" for="s">Search for:</label>
<input type="text" id="s" name="s" value="Type and Press Enter" onfocus="if (this.value == 'Type and Press Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Type and Press Enter';}" tabindex="1" /></div></form>
<div id="socialbox">

<p class="rss"><a title="Subscribe to rss feed" href="http://corrientes24hs.com/feed/">&nbsp;</a></p>

<p class="facebook"><a title="Like us on Facebook" href="">&nbsp;</a></p>


<p class="twitter"><a title="Follow us on Twitter" href="">&nbsp;</a></p>





</div></div>
</div>

</div>

<div id="header-bottom">
<!-- NAVIGATION START -->
<nav class="iegradient" id="main-navigation" role="navigation">
<ul id="menu-principal" class="sf-menu"><li id='menu-item-5'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc"><a  href="http://corrientes24hs.com/">Inicio<br /><span></span></a> </li>
<li id='menu-item-9'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/general/">general<br /><span></span></a> </li>
<li id='menu-item-8'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/economia/">economia<br /><span></span></a> </li>
<li id='menu-item-7'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/deportes/">deportes<br /><span></span></a> </li>
<li id='menu-item-6'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/campo/">campo<br /><span></span></a> </li>
<li id='menu-item-10'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc"><a  href="http://corrientes24hs.com/category/interior/">interior<br /><span></span></a> </li>
<li id='menu-item-12'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/nacional/">nacional<br /><span></span></a> </li>
<li id='menu-item-11'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/internacional/">internacional<br /><span></span></a> </li>
</ul></nav>
<!-- NAVIGATION END -->
<div id="mobile-nav">
<script type="text/javascript">
 jQuery(document).ready(function($){
  $("select#top-dropdown").change(function(){
    window.location.href = $(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='http://corrientes24hs.com/'>Inicio</option></li>
<option value='http://corrientes24hs.com/category/general/'>general</option></li>
<option value='http://corrientes24hs.com/category/economia/'>economia</option></li>
<option value='http://corrientes24hs.com/category/deportes/'>deportes</option></li>
<option value='http://corrientes24hs.com/category/campo/'>campo</option></li>
<option value='http://corrientes24hs.com/category/interior/'>interior</option></li>
<option value='http://corrientes24hs.com/category/nacional/'>nacional</option></li>
<option value='http://corrientes24hs.com/category/internacional/'>internacional</option></li>
</select></div>
</div>

</div><!-- end header-inner -->
</header>
<!-- HEADER END -->




<!-- CONTAINER START -->
<section id="container">

<div class="container-wrap">
<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-single post-9756 post type-post status-publish format-standard has-post-thumbnail hentry category-interior category-policial has_thumb" id="post-9756" rel="author">

<div class="post-top">
<h1 class="post-title">Alvear: Acribillaron a balazos a un productor ganadero frente a su hijo y hermana</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-category">
Posted in&nbsp;<a href="http://corrientes24hs.com/category/interior/" rel="category tag">interior</a>, <a href="http://corrientes24hs.com/category/policial/" rel="category tag">policial</a></span>


<span class="post-author">by <a href="http://corrientes24hs.com/author/editor/" title="Entradas de Ernesto Dascenso" rel="author">Ernesto Dascenso</a> </span>
<span class="post-time">on 05 Septiembre 2017</span>










</div><div class="sharebox-wrap">
<div class="share_box">

<div class="share_btn twitter_share"><a href="http://twitter.com/share" data-url="http://corrientes24hs.com/2017/09/05/alvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana/" data-count="horizontal" data-counturl="http://corrientes24hs.com/2017/09/05/alvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana/" data-text="Alvear: Acribillaron a balazos a un productor ganadero frente a su hijo y hermana"class="twitter-share-button">Tweet</a>
</div>

<div class="share_btn fb_share">
<div class="fb-like" data-href="http%3A%2F%2Fcorrientes24hs.com%2F2017%2F09%2F05%2Falvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana%2F" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial"></div>
</div>

<div class="share_btn gplus_share">
<div class="g-plusone" data-width="70" data-size="medium" data-href="http://corrientes24hs.com/2017/09/05/alvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana/"></div>
</div>

</div>
</div>
</div>

<div class="post-content">
<p>Se trata de Rubén “Pipo” Machado de 39 años. Su bebé de 11 meses de vida también resultó herido de bala al igual que su hermana. En el allanamiento de una casa en Paraje Poncho Cué, aprehendieron a uno de los homicidas, Aníbal Oliveira (42).<span id="more-9756"></span></p>
<p><img class="alignnone size-full wp-image-9604" src="http://corrientes24hs.com/wp-content/uploads/2017/08/descarga-3.jpg" alt="" width="274" height="184" srcset="http://corrientes24hs.com/wp-content/uploads/2017/08/descarga-3.jpg 274w, http://corrientes24hs.com/wp-content/uploads/2017/08/descarga-3-200x134.jpg 200w" sizes="(max-width: 274px) 100vw, 274px" /></p>
<p>&nbsp;</p>
<p>Un hombre de 39 años fue ultimado a balazos frente a su hijo y hermana que también resultaron heridos al término de una jineteada en la localidad de Alvear. La víctima es Rubén Ricardo “Pipo” Machado. Su hermana Blanca, también resultó herida de un disparo. El menor de 11 meses de vida debió ser trasladado de urgencia al Hospital Pediátrico. Se encuentra estable y fuera de peligro. Presenta una lesión occipital derecha y auricular (oído) que podría ser por una esquirla o un perdigón.</p>
<p>Por el crimen fue detenido anoche Aníbal Oliveira de 42 años. Ocurrió durante un allanamiento a una vivienda en el Paraje Pancho Cué. En el lugar se encontró una importante suma de dinero que sería el botín de un robo a una Asociación de Productores de la zona. Su hermano, Alejandro Oliveira, también está sindicado como otro de los autores del ataque a tiros, pero continúa prófugo.</p>
<p>&nbsp;</p>
<p>El homicidio<br />
El hecho de sangre se produjo el domingo alrededor de las 23, en inmediaciones del barrio Mitre Norte de la localidad de Alvear.<br />
Rubén Machado, se disponía a abordar su vehículo automotor, VW Saveiro; junto con su hijo de 11 meses de vida y su hermana de 33 años. Fueron sorprendidos e interceptados por unos sujetos que portaban arma de fuego, quienes efectuaron varios disparos y huyeron.</p>
<p>Las personas lesionadas, fueron auxiliadas y trasladadas primeramente al hospital local y luego derivadas al hospital de Santo Tomé, donde a pesar de los esfuerzos realizados, se produjo el deceso de Machado; en tanto que su hermana, de 33 años, permanece internada mientras que el bebé, fue derivado al Hospital Pediátrico Juan Pablo IIº de nuestra ciudad. Angel Sosa, cuñado de la víctima y marido de la mujer herida, apuntó a una banda que se dedica al abigeato, y que tenían diferencias con Machado que había obstaculizado el irregular negocio.</p>
<p>Sosa, Concejal de la UCR y docente, subrayó que lo sucedido “fue un asesinato premeditado” y apuntó a personas que están enfrentadas a la familia Machado aparentemente por un alambrado que impide que trasladen irregularmente animales hacia Brasil.<br />
Blanca Machado “tiene una bala alojada en la pierna y otra en el cuello, pero fuera de peligro. El que está delicado es mi sobrino que está internado en el Juan Pablo II”.</p>
<p>Sosa comentó que “había una doma, era un evento familiar, y a mí como no me gusta la doma no fui. Ya estaba terminando el evento, y mis familiares estaban saliendo y apareció esta gente disparando a mansalva; le apuntaron a mi cuñado, lo tiraron al piso, y luego lo acribillaron con 3 balazos en la cabeza” describió a Radio Dos. “Todo ocurrió dentro del campo de doma, propiedad del fallecido, dentro del predio. No es que hubo un tiroteo antes: tenían la intencionalidad y alevosía de ir a matar a una persona” remarcó.</p>
<p>“No sabemos cuántos eran los atacantes, pero más de dos seguro porque fue una lluvia de tiros y no era una sola arma. La familia de mi señora denunció amenazas de muerte; en las inundaciones del río Aguapey robaron la casa. Se hicieron los pasos legales para estar protegidos pero por lo visto la mano de la justicia llegó tarde en este caso” comentó.<br />
“Hay denuncias y en este caso llegó tarde” enfatizó.</p>
</div>

<div id="post-related-inline"><h4>Related Posts</h4><div class="feat-cat-meta post-9758">

<div class='post-small-thumb'><img width='150' height='auto' class='alignleft' src='http://corrientes24hs.com/wp-content/uploads/2017/09/179744-400x266.jpg' alt='image-9758' title='Comenzaron a Trabajar las Brigadas de Chagas en el interior de la Provincia' /></div>
<div class="feat-cat-right">
<h2><a href="http://corrientes24hs.com/2017/09/05/comenzaron-a-trabajar-las-brigadas-de-chagas/" title="Comenzaron a Trabajar las Brigadas de Chagas en el interior de la Provincia">Comenzaron a Trabajar las Brigadas de Chagas en el interior de la Provincia</a></h2>
<small>Posted on 05 Septiembre 2017</small>
<p>Partieron hoy hacia el interior de la provincia alrededor de 50 móviles con 160 técnicos para trabajar en conjunto con el Programa Provincial de Chagas, con el objetivo de poder declarar a Corrientes libre de ...  </p>
</div>

</div>
 <div class="feat-cat-meta post-9751">

<div class='post-small-thumb'><img width='150' height='auto' class='alignleft' src='http://corrientes24hs.com/wp-content/uploads/2017/09/411395-400x225.jpg' alt='image-9751' title='Gendarmería incautó marihuana en un control sobre Ruta Nº14' /></div>
<div class="feat-cat-right">
<h2><a href="http://corrientes24hs.com/2017/09/05/gendarmeria-incauto-marihuana-en-un-control-sobre-ruta-no14/" title="Gendarmería incautó marihuana en un control sobre Ruta Nº14">Gendarmería incautó marihuana en un control sobre Ruta Nº14</a></h2>
<small>Posted on 05 Septiembre 2017</small>
<p>El procedimiento realizó personal del Escuadrón 57 “Santo Tomé” en la madrugada del lunes sobre Ruta Nacional 14, en zona del paraje “Cuay Grande”. Dos hombres que se movilizaban en un automóvil y venían desde ...  </p>
</div>

</div>
 <div class="feat-cat-meta post-9740">

<div class='post-small-thumb'><img width='150' height='auto' class='alignleft' src='http://corrientes24hs.com/wp-content/uploads/2017/09/MG_1338__-400x242.jpg' alt='image-9740' title='Inauguraron  la fábrica de medias Ciudadela en Monte Caseros' /></div>
<div class="feat-cat-right">
<h2><a href="http://corrientes24hs.com/2017/09/04/inauguraron-la-fabrica-de-medias-ciudadela-en-monte-caseros/" title="Inauguraron  la fábrica de medias Ciudadela en Monte Caseros">Inauguraron  la fábrica de medias Ciudadela en Monte Caseros</a></h2>
<small>Posted on 04 Septiembre 2017</small>
<p>El Mandatario provincial, junto al propietario de la planta TN&amp;Latex, Teddy Karagozian, y acompañado por los ministros de Industria, Trabajo y Comercio, Ignacio Osella; el titular de la cartera de Salud, Ricardo Cardozo; el ministro ...  </p>
</div>

</div>
 </div>
</article>
<!-- POST END -->






<!-- You can start editing here. -->
<div id="commentpost">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/alvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://corrientes24hs.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9756' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b248ffd27" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>			</form>
			</div><!-- #respond -->
	
</div>


<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://corrientes24hs.com/2017/09/05/anses-17-627-correntinos-tienen-su-prestamo-argenta/" rel="prev">ANSES: 17.627 correntinos tienen su préstamo Argenta</a></div>
<div class="alignright"><a href="http://corrientes24hs.com/2017/09/05/comenzaron-a-trabajar-las-brigadas-de-chagas/" rel="next">Comenzaron a Trabajar las Brigadas de Chagas en el interior de la Provincia</a>&nbsp;&raquo;</div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->


<div id="right-sidebar" class="sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">






<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://corrientes24hs.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe border="0" frameborder="NO" width="240px" height="175px" scrolling="NO" marginheight="0px" marginwidth"0px" allowtransparency="yes" src="http://www.americastreaming.com/player/979/enlaces/enlaces.html"></iframe></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Escuche la radio OnLIne</h3><div class="textwidget custom-html-widget"><table width="100%" >
  <tr>
    <td><div align="center"><iframe border="0" frameborder="NO" width="300px" height="86px" scrolling="NO" marginheight="0px" marginwidth"0px" allowtransparency="yes" src="http://www.americastreaming.com/player/979/player6.swf"></iframe></div></td>
  </tr>
  <tr>
    <td align="center" valign="middle"><div align="center"><img src="http://www.corrientes24hs.com/materiales/textoescuchanosendispositivosmoviles.png" width="250" height="25"></div></td>
  </tr>
  <tr>
    <td align="center" valign="middle"><table width="100%" >
      <tr>
        <td align="center" valign="middle"><a href="http://americastreaming.com/player/979/iphone.m3u8"><img src="http://www.corrientes24hs.com/materiales/iphone.png" width="65" height="65" border="0"></a></td>
        <td align="center" valign="middle"><a href="rtsp://s5.rtmphd.com:1935/americastreaming/americastreaming5"><img src="http://www.corrientes24hs.com/materiales/android.png" width="65" height="65" border="0"></a></td>
        <td align="center" valign="middle"><a href="rtsp://s5.rtmphd.com:1935/americastreaming/americastreaming5"><img src="http://www.corrientes24hs.com/materiales/backberry.png" width="65" height="65" border="0"></a></td>
      </tr>
    </table>
    <div align="center"></div></td>
  </tr>
</table></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><table width="400">
  <tr>
    <td><img src="http://www.corrientes24hs.com/materiales/muni san luis.gif" width="400" height="310"></td>
  </tr>
</table></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><table width="400">
  <tr>
    <td><img src="http://www.corrientes24hs.com/materiales/implantes-dentales.gif" width="400" height="310"></td>
  </tr>
</table></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><table width="200" border="0">
  <tr>
    <td><div align="center"><!-- www.TuTiempo.net - Ancho:178px - Alto:207px -->
<div id="TT_RyMgrxYhYpMrlFsKjftj1jEEW6aKMnKEujnjHBYi3YCIGoGo3"><h2><a href="http://www.tutiempo.net">Previsión el tiempo</a></h2></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyMgrxYhYpMrlFsKjftj1jEEW6aKMnKEujnjHBYi3YCIGoGo3"></script></div></td>
  </tr>
</table></div>
		</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://corrientes24hs.com/category/campo/" >campo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://corrientes24hs.com/category/deportes/" >deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://corrientes24hs.com/category/economia/" >economia</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://corrientes24hs.com/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://corrientes24hs.com/category/general/" >general</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://corrientes24hs.com/category/interior/" >interior</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://corrientes24hs.com/category/internacional/" >internacional</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://corrientes24hs.com/category/nacional/" >nacional</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://corrientes24hs.com/category/negocios/" >negocios</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://corrientes24hs.com/category/policial/" >policial</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://corrientes24hs.com/category/politica/" >politica</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://corrientes24hs.com/category/salud/" >salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://corrientes24hs.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://corrientes24hs.com/category/sociales/" >sociales</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://corrientes24hs.com/category/tecnologia/" >tecnologia</a>
</li>
		</ul>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget">  <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.startgif', '1,3579447,4,10009,"div#histatsC {position: absolute;top:0px;left:0px;}body>div#histatsC {position: fixed;}"']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_giftop_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><style type="text/css">div#histatsC {position: absolute;top:0px;left:0px;}body>div#histatsC {position: fixed;}</style>
<a href="/" alt="contador de visitas gratis" target="_blank" ><div id="histatsC"><img border="0" src="http://s4is.histats.com/stats/i/3579447.gif?3579447&103"></div></a>
</noscript>
        <!-- Histats.com  END  --></div>
		</aside>
  
</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->

<footer class="footer-top">

<div class="ftop">
<div class="footer-container-wrap">
<div class="fbox">
<div class="widget-area the-icons">
<aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://corrientes24hs.com/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://corrientes24hs.com/2017/09/01/" aria-label="Entradas publicadas el 1 September, 2017">1</a></td><td><a href="http://corrientes24hs.com/2017/09/02/" aria-label="Entradas publicadas el 2 September, 2017">2</a></td><td><a href="http://corrientes24hs.com/2017/09/03/" aria-label="Entradas publicadas el 3 September, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://corrientes24hs.com/2017/09/04/" aria-label="Entradas publicadas el 4 September, 2017">4</a></td><td id="today"><a href="http://corrientes24hs.com/2017/09/05/" aria-label="Entradas publicadas el 5 September, 2017">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div>
</div>


<div class="fbox wider-cat">
<div class="widget-area the-icons">
<aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://corrientes24hs.com/category/campo/" >campo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://corrientes24hs.com/category/deportes/" >deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://corrientes24hs.com/category/economia/" >economia</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://corrientes24hs.com/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://corrientes24hs.com/category/general/" >general</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://corrientes24hs.com/category/interior/" >interior</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://corrientes24hs.com/category/internacional/" >internacional</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://corrientes24hs.com/category/nacional/" >nacional</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://corrientes24hs.com/category/negocios/" >negocios</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://corrientes24hs.com/category/policial/" >policial</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://corrientes24hs.com/category/politica/" >politica</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://corrientes24hs.com/category/salud/" >salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://corrientes24hs.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://corrientes24hs.com/category/sociales/" >sociales</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://corrientes24hs.com/category/tecnologia/" >tecnologia</a>
</li>
		</ul>
</aside></div>
</div>


<div class="fbox">
<div class="widget-area the-icons">
<aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">rodriguez ramona maria</span> en <a href="http://corrientes24hs.com/2017/07/31/reforma-previsional-propondran-que-haya-una-extension-optativa-de-la-edad-jubilatoria/#comment-155">Reforma previsional: propondrán que haya una extensión optativa de la edad jubilatoria</a></li><li class="recentcomments"><span class="comment-author-link">victor</span> en <a href="http://corrientes24hs.com/2017/07/23/ruta-30-refuerzan-enripiado-en-un-tramo-y-recomiendan-precaucion/#comment-154">Ruta 30: refuerzan enripiado en un tramo y recomiendan precaución</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="http://corrientes24hs.com/2017/01/19/procrear-abrio-nueva-inscripcion-para-solucion-casa-propia/#comment-153">Procrear abrió nueva inscripción para Solución Casa Propia</a></li><li class="recentcomments"><span class="comment-author-link">yenifer suarez</span> en <a href="http://corrientes24hs.com/2017/01/27/abierta-la-inscripcion-para-ingreso-al-servicio-penitenciario/#comment-152">Abierta la Inscripcion para Ingreso al Servicio Penitenciario</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://progresar20.com/' rel='external nofollow' class='url'>progresar</a></span> en <a href="http://corrientes24hs.com/2017/06/30/la-unne-informa-que-la-semana-entrante-se-regularizan-los-pagos-de-las-becas-progresar/#comment-148">La UNNE informa que la semana entrante se regularizan los pagos de las Becas PROGRESAR</a></li></ul></aside></div>
</div>


<div class="fbox">
<div class="widget-area the-icons">
		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://corrientes24hs.com/2017/09/05/%c2%93durante-el-mundial-mostramos-que-corrientes-tiene-un-excelente-taekwondo%c2%94/">Durante el Mundial mostramos que Corrientes tiene un excelente taekwondo</a>
						</li>
					<li>
				<a href="http://corrientes24hs.com/2017/09/05/lego-despedira-a-1-400-empleados-por-caida-en-su-facturacion/">Lego despedirá a 1.400 empleados por caída en su facturación</a>
						</li>
					<li>
				<a href="http://corrientes24hs.com/2017/09/05/avanzan-las-tareas-para-identificar-a-121-soldados-caidos-en-malvinas/">Avanzan las tareas para identificar a 121 soldados caídos en Malvinas</a>
						</li>
					<li>
				<a href="http://corrientes24hs.com/2017/09/05/comenzaron-a-trabajar-las-brigadas-de-chagas/">Comenzaron a Trabajar las Brigadas de Chagas en el interior de la Provincia</a>
						</li>
					<li>
				<a href="http://corrientes24hs.com/2017/09/05/alvear-acribillaron-a-balazos-a-un-productor-ganadero-frente-a-su-hijo-y-hermana/">Alvear: Acribillaron a balazos a un productor ganadero frente a su hijo y hermana</a>
						</li>
				</ul>
		</aside>		</div>
</div>


</div>
</div>


</footer><!-- FOOTER TOP END -->


<footer class="footer-bottom">

<div class="fbottom">
<div class="footer-left">
Copyright &copy; 2017. CORRIENTES 24HS</div><!-- FOOTER LEFT END -->

<div class="footer-right">
	<ul id="menu-secundario" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://corrientes24hs.com/">Inicio</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://corrientes24hs.com/category/salud/">salud</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://corrientes24hs.com/category/deportes/">deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://corrientes24hs.com/category/interior/">interior</a></li>
</ul></div>
</div>
<!-- FOOTER RIGHT END -->

</footer><!-- FOOTER BOTTOM END -->

</section><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->
</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->
</div><!-- WRAPPER END -->

<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- plus one js code -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</body>

</html>