<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">


<title>
Ruta 14: Tres personas murieron en un violento siniestro vial, los dos vehículos quedaron totalmente destruídos | CORRIENTES 24HS</title>


<!-- STYLESHEET INIT -->
<link href="http://corrientes24hs.com/wp-content/themes/treeview/style.css" rel="stylesheet" type="text/css" />

<script src="http://use.edgefonts.net/open-sans.js"></script>



<!-- favicon.ico location -->

<link rel="pingback" href="http://corrientes24hs.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
#main-navigation,.post-meta,a.button,input[type='button'], input[type='submit'],h1.post-title,.wp-pagenavi a,#sidebar .item-options,.iegradient,h3.widget-title,.footer-bottom,.sf-menu .current_page_item a, .sf-menu .current_menu_item a, .sf-menu .current-menu-item a,.sf-menu .current_page_item a:hover, .sf-menu .current_menu_item a:hover, .sf-menu .current-menu-item a:hover {filter: none !important;}
</style>
<![endif]-->



<style type='text/css' media='all'>
@font-face {
  font-family: 'FontAwesome';
  src: url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.eot');
  src: url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.eot?#iefix') format('eot'), url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.woff') format('woff'), url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.ttf') format('truetype'), url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.otf') format('opentype'), url('http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/font/fontawesome-webfont.svg#FontAwesome') format('svg');
  font-weight: normal;
  font-style: normal;
}
</style>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CORRIENTES 24HS &raquo; Feed" href="http://corrientes24hs.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORRIENTES 24HS &raquo; RSS de los comentarios" href="http://corrientes24hs.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CORRIENTES 24HS &raquo; Ruta 14: Tres personas murieron en un violento siniestro vial, los dos vehículos quedaron totalmente destruídos RSS de los comentarios" href="http://corrientes24hs.com/2017/10/29/ruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos/feed/" />

<!-- start open graph code -->
<meta property="og:url" content="http://corrientes24hs.com/2017/10/29/ruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos/"/>
<meta property="og:title" content="Ruta 14: Tres personas murieron en un violento siniestro vial, los dos vehículos quedaron totalmente destruídos" />
<meta property="og:description" content="Anoche se produjo un grave siniestro vial sobre ruta 14 y tuvo como saldo de víctimas fatales la totalidad de los involucrados en el hecho.



&nbsp;

Anoche se produjo un grave siniestro ..." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://corrientes24hs.com/wp-content/uploads/2017/10/180715-200x112.jpg" />
<meta property="og:site_name" content="CORRIENTES 24HS" />
<!-- end open graph code -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/corrientes24hs.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='base-css'  href='http://corrientes24hs.com/wp-content/themes/treeview/lib/styles/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/superfish-menu/css/superfish.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fancybox/jquery.fancybox-1.3.4.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fontawesome/css/font-awesome.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/modernizr/modernizr.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/superfish-menu/js/superfish.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/superfish-menu/js/supersubs.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/transit/jquery.transit.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=1.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/themes/treeview/lib/scripts/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://corrientes24hs.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://corrientes24hs.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://corrientes24hs.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Las Violetas fue elegido por los porteños como el mejor Café Notable de Buenos Aires' href='http://corrientes24hs.com/2017/10/29/las-violetas-fue-elegido-por-los-portenos-como-el-mejor-cafe-notable-de-buenos-aires/' />
<link rel='next' title='Okupas del 17 de agosto: Culminan declaraciones y la Justicia define el procesamiento en 6 días' href='http://corrientes24hs.com/2017/10/29/okupas-del-17-de-agosto-culminan-declaraciones-y-la-justicia-define-el-procesamiento-en-6-dias/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://corrientes24hs.com/2017/10/29/ruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos/" />
<link rel='shortlink' href='http://corrientes24hs.com/?p=11312' />
<link rel="alternate" type="application/json+oembed" href="http://corrientes24hs.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorrientes24hs.com%2F2017%2F10%2F29%2Fruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://corrientes24hs.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorrientes24hs.com%2F2017%2F10%2F29%2Fruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos%2F&#038;format=xml" />
<style type='text/css' media='screen'> .gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }

.twitterbox span { width:100%; float:left; margin: 6px 0 0; display:block; }

.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }

#flickr-widget .flickr_badge_image { background: transparent none; border: 0px none; float:left; margin: 0 5px 5px; }

#footer #flickr-widget {
width: 100% !important;
display: block;
padding: 0 !important;
}

#flickr-widget li { width:100%;margin:0px !important;padding:0px !important; }

</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">
jQuery.noConflict();
var $sf = jQuery;
    $sf(document).ready(function(){
        $sf("ul.sf-menu").supersubs({
            minWidth:    15,   // minimum width of sub-menus in em units
            maxWidth:    20,   // maximum width of sub-menus in em units
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over
                               // due to slight rounding differences and font-family
        }).superfish();  // call supersubs first, then superfish, so that subs are
                         // not display:none when measuring. Call before initialising
                         // containing tabs for same reason.
    });
</script>





<script type="text/javascript">
jQuery.noConflict();
var $fc = jQuery;
$fc(document).ready(function() {
$fc("a[rel=gallery_group]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">Image ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
				}
			});
});
</script>


<script type="text/javascript">
jQuery.noConflict();
var $sb = jQuery;
$sb(document).ready(function() {
   $sb('#socialbox a').hover(function() {
		$sb(this).animate({ marginTop: '-5px' }, 100);
	}, function() {
		$sb(this).animate({ marginTop: '0px' }, 100);
	}); // Menu simple animation
});
</script>


<script type="text/javascript">
jQuery(document).ready(function(){
jQuery('#right-sidebar #wp-calendar').wrap('<div class="extra-block">');
jQuery('#right-sidebar .widget_categories select').wrap('<div class="extra-block">');
jQuery('#right-sidebar .widget_archive select').wrap('<div class="extra-block">');
});
</script>


<style type='text/css' media='all'>


body {
font-family: open-sans, arial, sans-serif !important;
}


h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a {
font-family: open-sans, arial, sans-serif !important;  
}


#main-navigation, .sf-menu li {
font-family: open-sans, arial, sans-serif !important;
}

@font-face {

 font-family: 'Museo';
    src: url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.eot');
    src: url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.eot?#iefix') format('embedded-opentype'),
         url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.woff') format('woff'),
         url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.ttf') format('truetype'),
         url('http://corrientes24hs.com/wp-content/themes/treeview/lib/fonts/museo300/museo300-regular-webfont.svg#museo_300regular') format('svg');
    font-weight: normal;
    font-style: normal;
}#post-entry article.home-post .article-blk { height: 320px !important; }

#main-navigation {}
.sf-menu li:hover ul,.sf-menu li.sfHover ul {top:3.3em;}


#right-sidebar #searchform input[type="text"] {
background: #eee url('http://corrientes24hs.com/wp-content/themes/treeview/lib/styles/images/search-ico-alt.png') no-repeat scroll 96% center;
    color: #444444;
    font-size: 1em;
    margin: 0 !important;
    padding: 6px 12px !important;
    width: 75%;
    border: 1px solid #ccc;
}


</style>

</head>

<body class="post-template-default single single-post postid-11312 single-format-standard unknown" id="custom">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">
<div id="bodycontent">

<!-- HEADER START -->
<header class="iegradient" id="header" role="banner">
<div class="header-inner">

<div id="header-top">
<div id="siteinfo">
<h1><a href="http://corrientes24hs.com/" title="CORRIENTES 24HS" rel="home">CORRIENTES 24HS</a></h1><p id="site-description">Noticias las 24hs</p>
</div><!-- SITEINFO END -->

<div id="header-right">
<div class="social-and-search">
<form role="search" method="get" id="searchform" action="http://corrientes24hs.com/">
<div><label class="screen-reader-text" for="s">Search for:</label>
<input type="text" id="s" name="s" value="Type and Press Enter" onfocus="if (this.value == 'Type and Press Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Type and Press Enter';}" tabindex="1" /></div></form>
<div id="socialbox">

<p class="rss"><a title="Subscribe to rss feed" href="http://corrientes24hs.com/feed/">&nbsp;</a></p>

<p class="facebook"><a title="Like us on Facebook" href="">&nbsp;</a></p>


<p class="twitter"><a title="Follow us on Twitter" href="">&nbsp;</a></p>





</div></div>
</div>

</div>

<div id="header-bottom">
<!-- NAVIGATION START -->
<nav class="iegradient" id="main-navigation" role="navigation">
<ul id="menu-principal" class="sf-menu"><li id='menu-item-5'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc"><a  href="http://corrientes24hs.com/">Inicio<br /><span></span></a> </li>
<li id='menu-item-9'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/general/">general<br /><span></span></a> </li>
<li id='menu-item-8'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/economia/">economia<br /><span></span></a> </li>
<li id='menu-item-7'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/deportes/">deportes<br /><span></span></a> </li>
<li id='menu-item-6'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/campo/">campo<br /><span></span></a> </li>
<li id='menu-item-10'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc"><a  href="http://corrientes24hs.com/category/interior/">interior<br /><span></span></a> </li>
<li id='menu-item-12'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/nacional/">nacional<br /><span></span></a> </li>
<li id='menu-item-11'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc"><a  href="http://corrientes24hs.com/category/internacional/">internacional<br /><span></span></a> </li>
</ul></nav>
<!-- NAVIGATION END -->
<div id="mobile-nav">
<script type="text/javascript">
 jQuery(document).ready(function($){
  $("select#top-dropdown").change(function(){
    window.location.href = $(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='http://corrientes24hs.com/'>Inicio</option></li>
<option value='http://corrientes24hs.com/category/general/'>general</option></li>
<option value='http://corrientes24hs.com/category/economia/'>economia</option></li>
<option value='http://corrientes24hs.com/category/deportes/'>deportes</option></li>
<option value='http://corrientes24hs.com/category/campo/'>campo</option></li>
<option value='http://corrientes24hs.com/category/interior/'>interior</option></li>
<option value='http://corrientes24hs.com/category/nacional/'>nacional</option></li>
<option value='http://corrientes24hs.com/category/internacional/'>internacional</option></li>
</select></div>
</div>

</div><!-- end header-inner -->
</header>
<!-- HEADER END -->




<!-- CONTAINER START -->
<section id="container">

<div class="container-wrap">
<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-single post-11312 post type-post status-publish format-standard has-post-thumbnail hentry category-interior category-policial has_thumb" id="post-11312" rel="author">

<div class="post-top">
<h1 class="post-title">Ruta 14: Tres personas murieron en un violento siniestro vial, los dos vehículos quedaron totalmente destruídos</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-category">
Posted in&nbsp;<a href="http://corrientes24hs.com/category/interior/" rel="category tag">interior</a>, <a href="http://corrientes24hs.com/category/policial/" rel="category tag">policial</a></span>


<span class="post-author">by <a href="http://corrientes24hs.com/author/editor/" title="Entradas de Ernesto Dascenso" rel="author">Ernesto Dascenso</a> </span>
<span class="post-time">on 29 octubre 2017</span>










</div><div class="sharebox-wrap">
<div class="share_box">

<div class="share_btn twitter_share"><a href="http://twitter.com/share" data-url="http://corrientes24hs.com/2017/10/29/ruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos/" data-count="horizontal" data-counturl="http://corrientes24hs.com/2017/10/29/ruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos/" data-text="Ruta 14: Tres personas murieron en un violento siniestro vial, los dos vehículos quedaron totalmente destruídos"class="twitter-share-button">Tweet</a>
</div>

<div class="share_btn fb_share">
<div class="fb-like" data-href="http%3A%2F%2Fcorrientes24hs.com%2F2017%2F10%2F29%2Fruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos%2F" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial"></div>
</div>

<div class="share_btn gplus_share">
<div class="g-plusone" data-width="70" data-size="medium" data-href="http://corrientes24hs.com/2017/10/29/ruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos/"></div>
</div>

</div>
</div>
</div>

<div class="post-content">
<p>Anoche se produjo un grave siniestro vial sobre ruta 14 y tuvo como saldo de víctimas fatales la totalidad de los involucrados en el hecho.<span id="more-11312"></span></p>
<p><img class="alignnone size-medium wp-image-11313" src="http://corrientes24hs.com/wp-content/uploads/2017/10/180715-400x224.jpg" alt="" width="400" height="224" srcset="http://corrientes24hs.com/wp-content/uploads/2017/10/180715-400x224.jpg 400w, http://corrientes24hs.com/wp-content/uploads/2017/10/180715-200x112.jpg 200w, http://corrientes24hs.com/wp-content/uploads/2017/10/180715-768x431.jpg 768w, http://corrientes24hs.com/wp-content/uploads/2017/10/180715.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>&nbsp;</p>
<p>Anoche se produjo un grave siniestro vial sobre ruta 14 y tuvo como saldo de víctimas fatales la totalidad de los involucrados en el hecho. Según informó la Policía de Santo Tomé el accidente ocurrió alrededor de las 22.00 de este viernes sobre Ruta 14, a la altura del kilómetro 742 en cercanías del Establecimiento Las Marías.</p>
<p>&nbsp;</p>
<p>Los vehículos protagonistas se incrustaron, se fusionaron provocando una escena de alto impacto y de fatalidad. El primer automóvil que participo del hecho es un Volkswagen Gold conducido por el santotomeño Guillermo Quintana, quien circulaba acompañado por Roberto Rodríguez, ambos perdieron la vida en el acto.</p>
<p>&nbsp;</p>
<p>El segundo rodado que intervino en el siniestro es un Chevrolet Aveo y era conducido por el misionero Pablo Silva, quien también falleció en forma instantánea.</p>
<p>Transeúntes, y conductores que estuvieron en la zona del grave accidente afirman que se vivieron momentos de alta tensión, ya que Bomberos y las autoridades lucharon contra los hierros retorcidos de sendos vehículos para rescatar a las víctimas, pero tan contundente fue el impacto, que no hubo sobrevivientes.</p>
<p>&nbsp;</p>
<p>Fuente: urgentesantotome.com</p>
</div>

<div id="post-related-inline"><h4>Related Posts</h4><div class="feat-cat-meta post-11307">

<div class='post-small-thumb'><img width='150' height='auto' class='alignleft' src='http://corrientes24hs.com/wp-content/uploads/2017/10/ElLitoral-356269-700x420-fit-400x205.jpg' alt='image-11307' title='Municipios empadronan vehículos para la tarifa diferencial de peaje' /></div>
<div class="feat-cat-right">
<h2><a href="http://corrientes24hs.com/2017/10/28/municipios-empadronan-vehiculos-para-la-tarifa-diferencial-de-peaje/" title="Municipios empadronan vehículos para la tarifa diferencial de peaje">Municipios empadronan vehículos para la tarifa diferencial de peaje</a></h2>
<small>Posted on 28 octubre 2017</small>
<p>Será para el puesto en Ruta 12. Los conductores de Riachuelo, Empedrado, San Lorenzo y El Sombrero deben presentar la documentación en las comunas para pagar una vez por día el importe independientemente de las ...  </p>
</div>

</div>
 <div class="feat-cat-meta post-11301">

<div class='post-small-thumb'><img width='150' height='auto' class='alignleft' src='http://corrientes24hs.com/wp-content/uploads/2017/10/ElLitoral-358394-700x420-fit-400x201.jpg' alt='image-11301' title='Virasoro: grave choque frontal deja tres víctimas fatales' /></div>
<div class="feat-cat-right">
<h2><a href="http://corrientes24hs.com/2017/10/28/virasoro-grave-choque-frontal-deja-tres-victimas-fatales/" title="Virasoro: grave choque frontal deja tres víctimas fatales">Virasoro: grave choque frontal deja tres víctimas fatales</a></h2>
<small>Posted on 28 octubre 2017</small>
<p>Por causas que se tratan de establecer, se produjo un choque frontal entre dos autos. Por la fuerza del impacto, los dos ocupantes de uno de los rodados más el conductor del otro vehículo fallecieron. ...  </p>
</div>

</div>
 <div class="feat-cat-meta post-11294">

<div class='post-small-thumb'><img width='150' height='auto' class='alignleft' src='http://corrientes24hs.com/wp-content/uploads/2017/10/RipSau57-2-3-400x333.jpg' alt='image-11294' title='Concluyó en Sauce la obra de enripiado de 10 kilómetros de la Ruta Provincial Nº 57-2 y se reconstruirán 3 más' /></div>
<div class="feat-cat-right">
<h2><a href="http://corrientes24hs.com/2017/10/27/concluyo-en-sauce-la-obra-de-enripiado-de-10-kilometros-de-la-ruta-provincial-no-57-2-y-se-reconstruiran-3-mas/" title="Concluyó en Sauce la obra de enripiado de 10 kilómetros de la Ruta Provincial Nº 57-2 y se reconstruirán 3 más">Concluyó en Sauce la obra de enripiado de 10 kilómetros de la Ruta Provincial Nº 57-2 y se reconstruirán 3 más</a></h2>
<small>Posted on 27 octubre 2017</small>
<p>En una obra de alto impacto social y productivo en una zona del sur provincial netamente ganadera, los trabajos contemplaron además varios trabajos complementarios. Se destinaron $ 2.746.700 para 10.000 toneladas de material destape triturado ...  </p>
</div>

</div>
 </div>
</article>
<!-- POST END -->






<!-- You can start editing here. -->
<div id="commentpost">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/ruta-14-tres-personas-murieron-en-un-violento-siniestro-vial-los-dos-vehiculos-quedaron-totalmente-destruidos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://corrientes24hs.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6127c0b682" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	
</div>


<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://corrientes24hs.com/2017/10/29/las-violetas-fue-elegido-por-los-portenos-como-el-mejor-cafe-notable-de-buenos-aires/" rel="prev">Las Violetas fue elegido por los porteños como el mejor Café Notable de Buenos Aires</a></div>
<div class="alignright"><a href="http://corrientes24hs.com/2017/10/29/okupas-del-17-de-agosto-culminan-declaraciones-y-la-justicia-define-el-procesamiento-en-6-dias/" rel="next">Okupas del 17 de agosto: Culminan declaraciones y la Justicia define el procesamiento en 6 días</a>&nbsp;&raquo;</div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->


<div id="right-sidebar" class="sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">






<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://corrientes24hs.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe border="0" frameborder="NO" width="240px" height="175px" scrolling="NO" marginheight="0px" marginwidth"0px" allowtransparency="yes" src="http://www.americastreaming.com/player/979/enlaces/enlaces.html"></iframe></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Escuche la radio OnLIne</h3><div class="textwidget custom-html-widget"><table width="100%" >
  <tr>
    <td><div align="center"><iframe border="0" frameborder="NO" width="300px" height="86px" scrolling="NO" marginheight="0px" marginwidth"0px" allowtransparency="yes" src="http://www.americastreaming.com/player/979/player6.swf"></iframe></div></td>
  </tr>
  <tr>
    <td align="center" valign="middle"><div align="center"><img src="http://www.corrientes24hs.com/materiales/textoescuchanosendispositivosmoviles.png" width="250" height="25"></div></td>
  </tr>
  <tr>
    <td align="center" valign="middle"><table width="100%" >
      <tr>
        <td align="center" valign="middle"><a href="http://americastreaming.com/player/979/iphone.m3u8"><img src="http://www.corrientes24hs.com/materiales/iphone.png" width="65" height="65" border="0"></a></td>
        <td align="center" valign="middle"><a href="rtsp://s5.rtmphd.com:1935/americastreaming/americastreaming5"><img src="http://www.corrientes24hs.com/materiales/android.png" width="65" height="65" border="0"></a></td>
        <td align="center" valign="middle"><a href="rtsp://s5.rtmphd.com:1935/americastreaming/americastreaming5"><img src="http://www.corrientes24hs.com/materiales/backberry.png" width="65" height="65" border="0"></a></td>
      </tr>
    </table>
    <div align="center"></div></td>
  </tr>
</table></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><table width="400">
  <tr>
    <td><img src="http://www.corrientes24hs.com/materiales/muni san luis.gif" width="400" height="310"></td>
  </tr>
</table></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><table width="400">
  <tr>
    <td><img src="http://www.corrientes24hs.com/materiales/implantes-dentales.gif" width="400" height="310"></td>
  </tr>
</table></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><table width="200" border="0">
  <tr>
    <td><div align="center"><!-- www.TuTiempo.net - Ancho:178px - Alto:207px -->
<div id="TT_RyMgrxYhYpMrlFsKjftj1jEEW6aKMnKEujnjHBYi3YCIGoGo3"><h2><a href="http://www.tutiempo.net">Previsión el tiempo</a></h2></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyMgrxYhYpMrlFsKjftj1jEEW6aKMnKEujnjHBYi3YCIGoGo3"></script></div></td>
  </tr>
</table></div>
		</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://corrientes24hs.com/category/campo/" >campo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://corrientes24hs.com/category/deportes/" >deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://corrientes24hs.com/category/economia/" >economia</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://corrientes24hs.com/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://corrientes24hs.com/category/general/" >general</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://corrientes24hs.com/category/interior/" >interior</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://corrientes24hs.com/category/internacional/" >internacional</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://corrientes24hs.com/category/nacional/" >nacional</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://corrientes24hs.com/category/negocios/" >negocios</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://corrientes24hs.com/category/policial/" >policial</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://corrientes24hs.com/category/politica/" >politica</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://corrientes24hs.com/category/salud/" >salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://corrientes24hs.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://corrientes24hs.com/category/sociales/" >sociales</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://corrientes24hs.com/category/tecnologia/" >tecnologia</a>
</li>
		</ul>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget">  <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.startgif', '1,3579447,4,10009,"div#histatsC {position: absolute;top:0px;left:0px;}body>div#histatsC {position: fixed;}"']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_giftop_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><style type="text/css">div#histatsC {position: absolute;top:0px;left:0px;}body>div#histatsC {position: fixed;}</style>
<a href="/" alt="contador de visitas gratis" target="_blank" ><div id="histatsC"><img border="0" src="http://s4is.histats.com/stats/i/3579447.gif?3579447&103"></div></a>
</noscript>
        <!-- Histats.com  END  --></div>
		</aside>
  
</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->

<footer class="footer-top">

<div class="ftop">
<div class="footer-container-wrap">
<div class="fbox">
<div class="widget-area the-icons">
<aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://corrientes24hs.com/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://corrientes24hs.com/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://corrientes24hs.com/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://corrientes24hs.com/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://corrientes24hs.com/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://corrientes24hs.com/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td><a href="http://corrientes24hs.com/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://corrientes24hs.com/2017/10/09/" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://corrientes24hs.com/2017/10/10/" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://corrientes24hs.com/2017/10/11/" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td><a href="http://corrientes24hs.com/2017/10/12/" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td><a href="http://corrientes24hs.com/2017/10/13/" aria-label="Entradas publicadas el 13 October, 2017">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://corrientes24hs.com/2017/10/16/" aria-label="Entradas publicadas el 16 October, 2017">16</a></td><td><a href="http://corrientes24hs.com/2017/10/17/" aria-label="Entradas publicadas el 17 October, 2017">17</a></td><td><a href="http://corrientes24hs.com/2017/10/18/" aria-label="Entradas publicadas el 18 October, 2017">18</a></td><td><a href="http://corrientes24hs.com/2017/10/19/" aria-label="Entradas publicadas el 19 October, 2017">19</a></td><td><a href="http://corrientes24hs.com/2017/10/20/" aria-label="Entradas publicadas el 20 October, 2017">20</a></td><td><a href="http://corrientes24hs.com/2017/10/21/" aria-label="Entradas publicadas el 21 October, 2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://corrientes24hs.com/2017/10/23/" aria-label="Entradas publicadas el 23 October, 2017">23</a></td><td><a href="http://corrientes24hs.com/2017/10/24/" aria-label="Entradas publicadas el 24 October, 2017">24</a></td><td><a href="http://corrientes24hs.com/2017/10/25/" aria-label="Entradas publicadas el 25 October, 2017">25</a></td><td><a href="http://corrientes24hs.com/2017/10/26/" aria-label="Entradas publicadas el 26 October, 2017">26</a></td><td><a href="http://corrientes24hs.com/2017/10/27/" aria-label="Entradas publicadas el 27 October, 2017">27</a></td><td><a href="http://corrientes24hs.com/2017/10/28/" aria-label="Entradas publicadas el 28 October, 2017">28</a></td><td id="today"><a href="http://corrientes24hs.com/2017/10/29/" aria-label="Entradas publicadas el 29 October, 2017">29</a></td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div>
</div>


<div class="fbox wider-cat">
<div class="widget-area the-icons">
<aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://corrientes24hs.com/category/campo/" >campo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://corrientes24hs.com/category/deportes/" >deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://corrientes24hs.com/category/economia/" >economia</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://corrientes24hs.com/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://corrientes24hs.com/category/general/" >general</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://corrientes24hs.com/category/interior/" >interior</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://corrientes24hs.com/category/internacional/" >internacional</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://corrientes24hs.com/category/nacional/" >nacional</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://corrientes24hs.com/category/negocios/" >negocios</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://corrientes24hs.com/category/policial/" >policial</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://corrientes24hs.com/category/politica/" >politica</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://corrientes24hs.com/category/salud/" >salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://corrientes24hs.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://corrientes24hs.com/category/sociales/" >sociales</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://corrientes24hs.com/category/tecnologia/" >tecnologia</a>
</li>
		</ul>
</aside></div>
</div>


<div class="fbox">
<div class="widget-area the-icons">
<aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Leon Horacio Gutniasky</span> en <a href="http://corrientes24hs.com/2017/03/15/la-camara-electoral-aprobo-el-cronograma-de-elecciones-nacionales/#comment-170">La Cámara Electoral aprobó el cronograma de elecciones nacionales</a></li><li class="recentcomments"><span class="comment-author-link">rodriguez ramona maria</span> en <a href="http://corrientes24hs.com/2017/07/31/reforma-previsional-propondran-que-haya-una-extension-optativa-de-la-edad-jubilatoria/#comment-155">Reforma previsional: propondrán que haya una extensión optativa de la edad jubilatoria</a></li><li class="recentcomments"><span class="comment-author-link">victor</span> en <a href="http://corrientes24hs.com/2017/07/23/ruta-30-refuerzan-enripiado-en-un-tramo-y-recomiendan-precaucion/#comment-154">Ruta 30: refuerzan enripiado en un tramo y recomiendan precaución</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="http://corrientes24hs.com/2017/01/19/procrear-abrio-nueva-inscripcion-para-solucion-casa-propia/#comment-153">Procrear abrió nueva inscripción para Solución Casa Propia</a></li><li class="recentcomments"><span class="comment-author-link">yenifer suarez</span> en <a href="http://corrientes24hs.com/2017/01/27/abierta-la-inscripcion-para-ingreso-al-servicio-penitenciario/#comment-152">Abierta la Inscripcion para Ingreso al Servicio Penitenciario</a></li></ul></aside></div>
</div>


<div class="fbox">
<div class="widget-area the-icons">
		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://corrientes24hs.com/2017/10/29/penelope-cruz-escracho-a-julia-roberts-con-una-foto-de-su-infancia/">Penélope Cruz escrachó a Julia Roberts con una foto de su infancia</a>
						</li>
					<li>
				<a href="http://corrientes24hs.com/2017/10/29/emotivo-encuentro-entre-excombatientes-correntinos-y-britanicos-en-malvinas/">Emotivo encuentro entre excombatientes correntinos y británicos en Malvinas</a>
						</li>
					<li>
				<a href="http://corrientes24hs.com/2017/10/29/el-negro-de-whatsapp-detienen-al-gigolo-nigeriano-que-estafaba-a-mujeres-en-lanus/">¿El negro de WhatsApp? :Detienen al &#8220;Gigoló nigeriano&#8221; que estafaba a mujeres en Lanus</a>
						</li>
					<li>
				<a href="http://corrientes24hs.com/2017/10/29/gobierno-anticipo-que-el-lunes-dara-lineamientos-de-una-reforma-impositiva/">Gobierno anticipó que el lunes dará lineamientos de una reforma impositiva</a>
						</li>
					<li>
				<a href="http://corrientes24hs.com/2017/10/29/okupas-del-17-de-agosto-culminan-declaraciones-y-la-justicia-define-el-procesamiento-en-6-dias/">Okupas del 17 de agosto: Culminan declaraciones y la Justicia define el procesamiento en 6 días</a>
						</li>
				</ul>
		</aside>		</div>
</div>


</div>
</div>


</footer><!-- FOOTER TOP END -->


<footer class="footer-bottom">

<div class="fbottom">
<div class="footer-left">
Copyright &copy; 2017. CORRIENTES 24HS</div><!-- FOOTER LEFT END -->

<div class="footer-right">
	<ul id="menu-secundario" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://corrientes24hs.com/">Inicio</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://corrientes24hs.com/category/salud/">salud</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://corrientes24hs.com/category/deportes/">deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://corrientes24hs.com/category/interior/">interior</a></li>
</ul></div>
</div>
<!-- FOOTER RIGHT END -->

</footer><!-- FOOTER BOTTOM END -->

</section><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->
</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->
</div><!-- WRAPPER END -->

<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://corrientes24hs.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- plus one js code -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</body>

</html>